Template for Zabbix

Warning

This template is valid for version 3.28 and below.


To configure the Zabbix Server 5.2 use the template provided by senhasegura:


To configure the Zabbix Server 6.0 use the template provided by senhasegura:


Warning

This template is valid for 3.29 version or above.


To configure the Zabbix Server 6.0 use the template provided by senhasegura: